Web Analytics Made Easy -
StatCounter
El Dev-Team actualiza sus herramientas para hacerlas compatibles con el jailbreak de iOS 5.1.1

El Dev-Team actualiza sus herramientas para hacerlas compatibles con el jailbreak de iOS 5.1.1

El Dev-Team anunció ayer, que PwnageTool, redsn0w, cinject y ultrasn0w se han actualizado y ya son compatibles con el jailbreak rocky-racoon y iOS 5.1.1.

Los que necesiten usar ultrasn0w para liberar su iPhone, ya pueden crear un firmware personalizado para actualizar a 5.1.1 sin subir la baseband, dato a tener en cuenta, ya que la actualización de ultrasn0w no lo hace compatible con la baseband 5.1.1, sino solo con la versión de firmware.

Podéis descargarlos desde aquí: